Chłodzenie

Jak przygotować wodę dla różnych gatunków ryb
Wiadomość
Autor
Awatar użytkownika

Autor
GrandeOW
Posty: 471
Rejestracja: 09 sty 2018, 15:08
Lokalizacja: Warszawa - Ochota
Imię: Tomek

Chłodzenie

#61 Post autor: GrandeOW » 09 sie 2018, 12:04

GrandeOW pisze:
08 sie 2018, 22:47
Nie wiem jaka sprawność chłodzenia, ale jak włożyłem sondę do wody temperatura była ok 30 stopni. Teraz jest 25. Oczywiście schłodziło się wieczorem, ale na pewno wiatraki sporo pomogły. Zobaczę jutro jak będzie to wyglądało w ciągu dnia, ale zapowiada się obiecująco.
Mały update.

Termostat ustawiłem na 24*C (+/- 0,2*). Wieczorem temperatura spadła do 23,8*C i wiatraki zgodnie z założeniem się wyłączyły. W tym momencie temperatura w akwarium w dalszym ciągu wynosi ~24*C. Temperatura w pomieszczeniu ~28*C.

Dziś zmniejszę nastaw termostatu na 23*C i zobaczę czy będę w stanie zejść do tej wartości. Nie chcę celować zbyt nisko, żeby wiatraki nie pracowały cały czas, bo je szybko szlag trafi.

Generalnie jestem bardzo zadowolony z wyników. Dziś buduję kolejny zestaw.

Dodano po 2 minutach 18 sekundach:
Z ciekawostek, a może bardziej z czystej logiki. Wczoraj po uruchomieniu zestawu większość krewetek w akwarium przeniosła się z podłoża i roślin na pływającą Salvinię, gdzie zapewne była chłodniejsza woda. Szkoda, że nie zrobiłem zdjęcia bo widok był bardzo niecodzienny.

Awatar użytkownika

Autor
GrandeOW
Posty: 471
Rejestracja: 09 sty 2018, 15:08
Lokalizacja: Warszawa - Ochota
Imię: Tomek

Chłodzenie

#62 Post autor: GrandeOW » 10 sie 2018, 09:23

Drugi dron zrobiony. Niestety po złożeniu wszystkiego i włączeniu okazało się że... nie działa. Sprawdziłem wszystko i nie powinno być problemu. Jak nie ma problemu w połączeniu to na pewno jest problem z termostatem. Mam dwa identyczne termostaty W1209.

Poniżej zdjęcie.

Na prawym jest wszystko OK. Na lewym sprawdziłem, że niezależnie od tego czy jest w pozycji "ON - włączać chłodzenie" czy "OFF - nie chłodzić" na wyjściu K0 napięcie jest 0.

Nie wiem oczywiście czemu tak jest, ale jak się przypatrzeć jednemu i drugiemu termostatowi to widać że na lewym (wadliwym) jest więcej lutu nad napisem K1 - przez to łączy on 2 elementy na płytce. Na prawym (sprawnym) tego nie ma, a elementy te są odseparowane. Myślę że to jest problem, ale zanim się zabiorę za rozdzielenie elementów (co będzie obciążone ryzykiem) postanowiłem zapytać. Jak wygląda to u Was. Widziałem, że bardzo dużo z Was ma te termostaty.

Jak okazało się że nie termostat nie działa to wiatraki wpiąłem na stałe (przez co temperatura spadła po nocy prawie do 21*C). Nie dziwcie się zatem, że na zdjęciu przewody są wpięte inaczej w lewym, a inaczej w prawym termostacie.
Załączniki
Termostat W1209.jpg
Termostat W1209.jpg (119.41 KiB) Przejrzano 82 razy

Awatar użytkownika

falco
Posty: 749
Rejestracja: 09 sty 2018, 18:17
Imię: falco

Chłodzenie

#63 Post autor: falco » 10 sie 2018, 09:44

Wczoraj podczas odmulania, dolałem sporo świeżej, chłodnej, baaardzo napowietrzonej wody i temperatura na koniec zjechała ok. 1 st. C.
Wieczorem... znów wzrosła o... prawie 2 st. C. :/

Obok Pustkowia stoi spory wiatrak, który ratuje mi życie a właściwie rzyć, więc tak go przekierowałem, aby dmuchał i chuchał, także na taflę.

Większa kołyska temperaturowa (na dłuższą metę) nie jest zbyt przyjazna dla ryboli, ale po podmianie widać ostre poruszenie, najbardziej szaleją oczywiście... Kiryski. :mrgreen:

Przy okazji znów podłączyłem kamyk z bąbelkami i wymyśliłem, że wprowadzę powietrze także do wylotu kubełka podobnie jak jest w wyższym modelu. Zobaczymy jak długo będzie jeszcze smalić z góry... :roll:
Pozdr! falco
Pustkowie... MO

ODPOWIEDZ